<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <title>Jean Stein dead at 83; Ivanka Trump&#8217;s &#8220;survival mode&#8221; | blogs.bookforum.com</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  
  <meta name="og:title" content="Jean Stein dead at 83; Ivanka Trump&#8217;s &#8220;survival mode&#8221;" />
<meta name="og:site_name" content="Bookforum" />
<meta name="og:type" content="article" />
<meta name="og:description" content="The New York Post reports that the woman who jumped to her death last weekend from an Upper East Side high rise was Jean Stein, author of Edie: American Girl and West of Eden. She was 83. Fox News co-president Bill Shine resigned yesterday. “A longtime lieutenant to its disgraced former chairman, Roger Ailes,” Shine ..." />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="The New York Post reports that the woman who jumped to her death last weekend from an Upper East Side high rise was Jean Stein, author of Edie: American Girl and West of Eden. She was 83. Fox News co-president Bill Shine resigned yesterday. “A longtime lieutenant to its disgraced former chairman, Roger Ailes,” Shine ..." />
<meta name="keywords" content="shine, author, stein, upper, reports, woman, weekend, death, jumped, american, lieutenant, longtime, disgraced, chairman, ailes, roger, yesterday, resigned, president" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta name="author" content="Maggie Foucault" />
<meta name="byl" content="Maggie Foucault" />
<meta name="og:image" content="http://blogs.bookforum.com/wp-content/uploads/2017/05/05BOOKSTEINJP-master180-v2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Jean Stein dead at 83; Ivanka Trump&#8217;s &#8220;survival mode&#8221;" />
<meta name="twitter:description" content="The New York Post reports that the woman who jumped to her death last weekend from an Upper East Side high rise was Jean Stein, author of Edie: American Girl and West of Eden. She was 83. Fox News co-president Bill Shine resigned yesterday. “A longtime lieutenant to its disgraced former chairman, Roger Ailes,” Shine ..." />
<meta name="twitter:image" content="http://blogs.bookforum.com/wp-content/uploads/2017/05/05BOOKSTEINJP-master180-v2.jpg" />
<meta name="twitter:url" content="" />
  <link rel="pingback" href="http://blogs.bookforum.com/xmlrpc.php" />
    <!--[if lt IE 9]>
  <script src="http://blogs.bookforum.com/wp-content/themes/proxy/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  <link rel='dns-prefetch' href='//www.bookforum.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Feed" href="http://blogs.bookforum.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Comments Feed" href="http://blogs.bookforum.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.bookforum.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-style-css'  href='//www.bookforum.com/css/style_wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='//www.bookforum.com/css/jquery.qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bookforum-ie-css'  href='http://blogs.bookforum.com/wp-content/themes/proxy/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bookforum-override-css'  href='http://blogs.bookforum.com/wp-content/themes/proxy/css/main.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
<script type='text/javascript' src='//www.bookforum.com/script/jquery.qtip.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.bookforum.com/script/magicinfo.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.bookforum.com/script/swfobject.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.bookforum.com/script/vimeo_player.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://blogs.bookforum.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.bookforum.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.bookforum.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The angry response to Bret Stephens&#8217;s debut &#8216;Times&#8217; op-ed' href='http://blogs.bookforum.com/paper/2017/05/01/6761/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://blogs.bookforum.com/paper/2017/05/02/jean-stein-dead-at-83-ivanka-trumps-survival-mode/" />
<link rel='shortlink' href='http://blogs.bookforum.com/?p=6769' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="paperPage"><div id="header"><div class="Ad" id="ad_1365">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1365__zoneid=15__source=paper__cb=90bbf88171__oadest=http%3A%2F%2F2017.typographics.com%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/70f8f728e548d3f991538b63ef5b2eb7.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_90bbf88171' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1365&amp;campaignid=456&amp;zoneid=15&amp;source=paper&amp;loc=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F&amp;cb=90bbf88171' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color3"><a href="//www.bookforum.com/"><img src="//www.bookforum.com/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="//www.bookforum.com/search/"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="//www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="//www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="//www.bookforum.com/rss.php" class="rss"><img src="//www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="//www.bookforum.com/paper/signin=1">sign in</a></li><li><a href="//www.bookforum.com/register/">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Line770">
  <div class="Section">
    
            <div class="Left">
            <div class="Capper">
                <div class="Padding"><h1><a href="http://blogs.bookforum.com/paper/" title="View all posts in Paper Trail" alt="View all posts in Paper Trail">Paper Trail</a> </h1></div>
            </div>
            <div style="clear:both;"> </div>
            <aside id="customcalendarwithinarchive-4" class="widget customCalendarWithinArchive"><div class="Calendar"><div class="Year">	<li class="active"><h2><a href='http://blogs.bookforum.com/paper/2017/'>2017</a></h2></li>
<div class="Months"><ul>	<li class="active"><h3><a href='http://blogs.bookforum.com/paper/2017/05/'>May</a></h3></li>
<div class="Days"><ul><li class="event"><div class="Border"><div class="Padding"><h4><a href="http://blogs.bookforum.com/paper/2017/05/01/" title="The angry response to Bret Stephens&#8217;s debut &#8216;Times&#8217; op-ed">1</a></h4></div></div></li><li class="active"><div class="Border"><div class="Padding"><h4>2</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>3</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>4</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>5</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>6</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>7</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>8</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>9</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>10</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>11</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>12</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>13</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>14</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>15</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>16</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>17</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>18</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>19</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>20</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>21</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>22</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>23</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>24</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>25</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>26</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>27</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>28</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>29</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>30</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>31</h4></div></div></li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li></ul></div><!-- .Days -->	<li><h3><a href='http://blogs.bookforum.com/paper/2017/04/'>April</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/03/'>March</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/02/'>February</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/01/'>January</a></h3></li>
</ul></div><!-- .Months -->	<li><h2><a href='http://blogs.bookforum.com/paper/2016/'>2016</a></h2></h2></li>
	<li><h2><a href='http://blogs.bookforum.com/paper/2015/'>2015</a></h2></h2></h2></li>
	<li><h2><a href='http://blogs.bookforum.com/paper/2014/'>2014</a></h2></h2></h2></h2></li>
	<li><h2><a href='http://blogs.bookforum.com/paper/2013/'>2013</a></h2></h2></h2></h2></h2></li>
<div class="Calendar"><div class="Year"><ul><li></li><li><h2><a href="//www.bookforum.com/paper/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2010" target="_top">2010</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --></div><!-- .Year --></div><!-- .Calendar --></aside>        </div><!-- .Left -->
    
    <div class="Middle">
      <div class="Core">

          
            


<div class="Entry">
  <div class="Padding">

      
              <div class="Topper">
          <p>May 2, 2017</p>        </div> <!-- .Topper -->
      
        <div class="Topper">
          <h1>
            <a href="http://blogs.bookforum.com/paper/2017/05/02/jean-stein-dead-at-83-ivanka-trumps-survival-mode/" title="Jean Stein dead at 83; Ivanka Trump&#8217;s &#8220;survival mode&#8221;" rel="bookmark">
              Jean Stein dead at 83; Ivanka Trump&#8217;s &#8220;survival mode&#8221;            </a>
          </h1>
        </div> <!-- .Topper -->

          <div class="entry-content">
        <div id="attachment_6770" style="width: 190px" class="wp-caption alignright"><a href="http://blogs.bookforum.com/wp-content/uploads/2017/05/05BOOKSTEINJP-master180-v2.jpg"><img class="size-full wp-image-6770" src="http://blogs.bookforum.com/wp-content/uploads/2017/05/05BOOKSTEINJP-master180-v2.jpg" alt="" width="180" height="203"></a><p class="wp-caption-text">Jean Stein. Photo: Brigitte Lacombe</p></div>
<p><span style="font-weight: 400;">The </span><i><span style="font-weight: 400;">New York Post</span></i> <a href="http://nypost.com/2017/05/01/woman-who-killed-herself-was-elite-author-jean-stein/" target="_blank"><span style="font-weight: 400;">reports</span></a><span style="font-weight: 400;"> that the woman who jumped to her death last weekend from an Upper East Side high rise was Jean Stein, author of </span><i><span style="font-weight: 400;">Edie: American Girl</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">West of Eden</span></i><span style="font-weight: 400;">. She was 83.</span></p>
<p><span style="font-weight: 400;">Fox News co-president Bill Shine </span><a href="https://www.nytimes.com/2017/05/01/business/media/fox-news-bill-shine.html" target="_blank"><span style="font-weight: 400;">resigned</span></a><span style="font-weight: 400;"> yesterday. “A longtime lieutenant to its disgraced former chairman, Roger Ailes,” Shine “was viewed by some employees as a symbol of Fox News’s old-guard leadership,” according to the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;">. With Shine leaving the company, </span><i><span style="font-weight: 400;">Variety</span></i> <a href="http://variety.com/2017/tv/news/sean-hannity-bill-shine-fox-news-2-1202405459/" target="_blank"><span style="font-weight: 400;">reports</span></a><span style="font-weight: 400;"> that all eyes are on Sean Hannity. One source told the Daily Beast that Shine’s departure has forced the prime-time host to </span><a href="http://www.thedailybeast.com/articles/2017/05/01/sean-hannity-eyes-fox-news-exit-insiders-say" target="_blank"><span style="font-weight: 400;">consider leaving</span></a><span style="font-weight: 400;"> the network, but a network spokesperson </span><a href="http://talkingpointsmemo.com/livewire/fox-pushes-back-reports-sean-hannity-looking-to-leave" target="_blank"><span style="font-weight: 400;">told</span></a><span style="font-weight: 400;"> Talking Points Memo that the rumor is “completely untrue.”</span></p>
<p><span style="font-weight: 400;">Gabriel Sherman </span><a href="http://nymag.com/daily/intelligencer/2017/04/breitbart-eic-alex-marlow-talks-about-covering-his-old-boss.html" target="_blank"><span style="font-weight: 400;">talks to</span></a><span style="font-weight: 400;"> Breitbart editor in chief Alex Marlow about reporting on his former boss, the website’s role as a White House mouthpiece, and interviewing Jared Kushner.</span></p>
<p><span style="font-weight: 400;">Axios </span><a href="https://www.axios.com/new-york-times-plays-nice-with-trump-2386661100.html" target="_blank"><span style="font-weight: 400;">examines</span></a><span style="font-weight: 400;"> the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;">’s weekend Trump coverage, and wonders if the paper is trying to win over more Trump voters through positive coverage. The website notes a Sunday Review campaign “to get readers to ‘Say Something Nice About Donald Trump,” as well as a cover story that “respectfully channeled the Steve Bannon world view.” According to Axios, “neither of the pieces appeared to be sarcastic.” The paper is also </span><a href="http://money.cnn.com/2017/04/30/media/new-york-times-climate-change/" target="_blank"><span style="font-weight: 400;">losing subscribers</span></a><span style="font-weight: 400;"> over Bret Stephens’ inaugural column, which doubted the science behind climate change.</span></p>
<p><span style="font-weight: 400;">Actress Gabourey Sidibe, known for her roles in </span><i><span style="font-weight: 400;">Precious </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">American Horror Story</span></i><span style="font-weight: 400;">, </span><a href="https://www.nytimes.com/2017/05/01/fashion/gabourey-sidibe-memoir.html" target="_blank"><span style="font-weight: 400;">talks to</span></a><span style="font-weight: 400;"> Penelope Green about her breakout role, confidence, and her new book, </span><i><span style="font-weight: 400;">This Is Just My Face: Try Not to Stare</span></i><span style="font-weight: 400;">. Sidibe says that after struggling with money early on in her career—after </span><i><span style="font-weight: 400;">Precious</span></i><span style="font-weight: 400;"> was screened at Sundance, Green writes, “Ms. Sidibe experienced fame without fortune, riding subways and buses to red carpet events”—she was shocked that eighteen publishers were ready to bid on her memoir. “I was ready to sell the book for $70,000,” Sidibe said. “It was much more than I expected.”</span></p>
<p><span style="font-weight: 400;">At LitHub, Amanda Arnold looks at </span><a href="http://lithub.com/the-forgotten-history-of-american-working-class-literature/" target="_blank"><span style="font-weight: 400;">the history</span></a><span style="font-weight: 400;"> of working-class literature in America, and the genre’s struggle to find a home in academia.</span></p>
<p><span style="font-weight: 400;">After </span><i><span style="font-weight: 400;">Fortune</span></i><span style="font-weight: 400;"> published an </span><a href="http://fortune.com/2017/05/01/ivanka-trump-book-women-who-work/" target="_blank"><span style="font-weight: 400;">exclusive excerpt</span></a><span style="font-weight: 400;"> of Ivanka Trump’s new book, </span><i><span style="font-weight: 400;">Women Who Work</span></i><span style="font-weight: 400;">, HuffPo </span><a href="http://www.huffingtonpost.com/entry/women-on-twitter-are-not-here-for-ivanka-trumps-new-book-on-working-women_us_59075ac9e4b0bb2d086fd899" target="_blank"><span style="font-weight: 400;">writes</span></a><span style="font-weight: 400;"> that Twitter users “don’t seem to be buying what she’s selling.” Many took issue with Trump’s description of being in “survival mode” during the campaign, which meant going without massages. “I wish I could have awoken early to meditate for twenty minutes and I would have loved to catch up with the friends I hadn’t seen in three months,” Trump writes, “but there just wasn’t enough time in the day.” </span><i><span style="font-weight: 400;">Women Who Work</span></i><span style="font-weight: 400;"> is published today by Portfolio.</span></p>
      </div><!-- .entry-content -->
    
    
    <div class="Tools" id="tools6769"><ul><li><div id="info6769" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F&amp;t=The+New+York+Post+reports+that+the+woman+who+jumped+to+her+death+last+weekend+from+an+Upper+East+Side+high+rise+was+Jean+Stein%2C+author+of+Edie%3A+American+Girl+and+West+of+Eden.+She+was+83.+Fox+News+co-president+Bill+Shine+resigned+yesterday.+%E2%80%9CA+longtime+lieutenant+to+its+disgraced+former+chairman%2C+Roger+Ailes%2C%E2%80%9D+Shine+...', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Paper+Trail%3A+Jean+Stein+dead+at+83%3B+Ivanka+Trump%E2%80%99s+%E2%80%9Csurvival+mode%E2%80%9D+http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F+%40bookforum+#bitly#&amp;source=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F&amp;title=Paper+Trail%3A+Jean+Stein+dead+at+83%3B+Ivanka+Trump%E2%80%99s+%E2%80%9Csurvival+mode%E2%80%9D+on+bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F05%2F02%2Fjean-stein-dead-at-83-ivanka-trumps-survival-mode%2F&amp;media=http%3A%2F%2Fblogs.bookforum.com%2Fwp-content%2Fuploads%2F2017%2F05%2F05BOOKSTEINJP-master180-v2.jpg&amp;description=Jean+Stein+dead+at+83%3B+Ivanka+Trump%E2%80%99s+%E2%80%9Csurvival+mode%E2%80%9D+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/pinterest.png" alt="Pinterest" border="0" /></a></li></ul></div><!-- .Share --></li><li class="last"><a href="http://blogs.bookforum.com/paper/2017/05/02/jean-stein-dead-at-83-ivanka-trumps-survival-mode/" title="Jean Stein dead at 83; Ivanka Trump&#8217;s &#8220;survival mode&#8221;" rel="bookmark"><p>Permalink</p></a></li></ul></div><!-- .Tools -->
  </div><!-- .Padding -->
</div><!-- .Entry -->

            
          
      </div><!-- .Core -->
    </div><!-- .Middle -->

  </div><!-- .Section -->
</div><!-- .Line770 -->
<div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'//blogs.bookforum.com/ad/view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script><div id="footer"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>