<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <title>Elif Batuman on aging; How eye problems changed Teju Cole&#8217;s photography | blogs.bookforum.com</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  
  <meta name="og:title" content="Elif Batuman on aging; How eye problems changed Teju Cole&#8217;s photography" />
<meta name="og:site_name" content="Bookforum" />
<meta name="og:type" content="article" />
<meta name="og:description" content="The Moscow Times is releasing its final print issue today. The paper will continue to publish on the web, and many employees have been let go. The paper “has played a unique role in covering Russian affairs and politics from the inside,” editor Mikhail Fishman said. “I hope it will continue to stick to these ..." />
<meta name="copyright" content="(c) Copyright 2017 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="The Moscow Times is releasing its final print issue today. The paper will continue to publish on the web, and many employees have been let go. The paper “has played a unique role in covering Russian affairs and politics from the inside,” editor Mikhail Fishman said. “I hope it will continue to stick to these ..." />
<meta name="keywords" content="paper, continue, final, employees, times, publish, moscow, print, issue, today, releasing, played, unique, fishman, stick, mikhail, editor, covering, russian, affairs, inside, politics" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="robots" content="index,follow" />
<meta name="author" content="Maggie Foucault" />
<meta name="byl" content="Maggie Foucault" />
<meta name="og:image" content="http://blogs.bookforum.com/wp-content/uploads/2014/09/cimage_09e4485a22-thumbc-300x169.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Elif Batuman on aging; How eye problems changed Teju Cole&#8217;s photography" />
<meta name="twitter:description" content="The Moscow Times is releasing its final print issue today. The paper will continue to publish on the web, and many employees have been let go. The paper “has played a unique role in covering Russian affairs and politics from the inside,” editor Mikhail Fishman said. “I hope it will continue to stick to these ..." />
<meta name="twitter:image" content="http://blogs.bookforum.com/wp-content/uploads/2014/09/cimage_09e4485a22-thumbc-300x169.jpg" />
<meta name="twitter:url" content="" />
  <link rel="pingback" href="http://blogs.bookforum.com/xmlrpc.php" />
    <!--[if lt IE 9]>
  <script src="http://blogs.bookforum.com/wp-content/themes/proxy/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  <link rel='dns-prefetch' href='//www.bookforum.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Feed" href="http://blogs.bookforum.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Comments Feed" href="http://blogs.bookforum.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.bookforum.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-style-css'  href='//www.bookforum.com/css/style_wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='//www.bookforum.com/css/jquery.qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bookforum-ie-css'  href='http://blogs.bookforum.com/wp-content/themes/proxy/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bookforum-override-css'  href='http://blogs.bookforum.com/wp-content/themes/proxy/css/main.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='http://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
<script type='text/javascript' src='//www.bookforum.com/script/jquery.qtip.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//www.bookforum.com/script/magicinfo.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//www.bookforum.com/script/swfobject.js?ver=4.7.5'></script>
<script type='text/javascript' src='//www.bookforum.com/script/vimeo_player.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://blogs.bookforum.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.bookforum.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.bookforum.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hilary Mantel delays final &#8220;Wolf Hall&#8221; book; What it takes to be &#8220;Didion-esque&#8221;' href='http://blogs.bookforum.com/paper/2017/07/05/hilary-mantel-delays-final-wolf-hall-book-what-it-takes-to-be-didion-esque/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://blogs.bookforum.com/paper/2017/07/06/elif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography/" />
<link rel='shortlink' href='http://blogs.bookforum.com/?p=6994' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="paperPage"><div id="header"><div class="Ad" id="ad_1263">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1263__zoneid=15__source=paper__cb=34749ae1b5__oadest=http%3A%2F%2Fwww.92y.org%2F92y-centers-microsites%2Ftisch-center-for-the-arts%2Fpoetry-center.aspx' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/f4db62b159b2f0d2c36cf98ee07d67f9.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_34749ae1b5' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1263&amp;campaignid=449&amp;zoneid=15&amp;source=paper&amp;loc=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F&amp;cb=34749ae1b5' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color3"><a href="//www.bookforum.com/"><img src="//www.bookforum.com/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_921">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='http:\/\/bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=921__zoneid=11__source=paper__cb=65d9763f3b__oadest=http%3A%2F%2Fbookforum.com%2Fevents%2F' target='_blank'><img src='http:\/\/bookforum.com\/uploads\/ads\/8a9ad76ec12f58b7f56b26fffbe66050.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_65d9763f3b' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http:\/\/bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=921&amp;campaignid=383&amp;zoneid=11&amp;source=paper&amp;loc=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F&amp;cb=65d9763f3b' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="//www.bookforum.com/search/"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="//www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="//www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="//www.bookforum.com/rss.php" class="rss"><img src="//www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="//www.bookforum.com/paper/signin=1">sign in</a></li><li><a href="//www.bookforum.com/register/">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Line770">
  <div class="Section">
    
            <div class="Left">
            <div class="Capper">
                <div class="Padding"><h1><a href="http://blogs.bookforum.com/paper/" title="View all posts in Paper Trail" alt="View all posts in Paper Trail">Paper Trail</a> </h1></div>
            </div>
            <div style="clear:both;"> </div>
            <aside id="customcalendarwithinarchive-4" class="widget customCalendarWithinArchive"><div class="Calendar"><div class="Year">	<li class="active"><h2><a href='http://blogs.bookforum.com/paper/2017/'>2017</a></h2></li>
<div class="Months"><ul>	<li class="active"><h3><a href='http://blogs.bookforum.com/paper/2017/07/'>July</a></h3></li>
<div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>1</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>2</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="http://blogs.bookforum.com/paper/2017/07/03/" title="ThinkProgress leaves Medium; VQR welcomes new poetry editor">3</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>4</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="http://blogs.bookforum.com/paper/2017/07/05/" title="Hilary Mantel delays final &#8220;Wolf Hall&#8221; book; What it takes to be &#8220;Didion-esque&#8221;">5</a></h4></div></div></li><li class="active"><div class="Border"><div class="Padding"><h4>6</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>7</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>8</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>9</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>10</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>11</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>12</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>13</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>14</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>15</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>16</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>17</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>18</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>19</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>20</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>21</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>22</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>23</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>24</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>25</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>26</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>27</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>28</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>29</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>30</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>31</h4></div></div></li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li></ul></div><!-- .Days -->	<li><h3><a href='http://blogs.bookforum.com/paper/2017/06/'>June</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/05/'>May</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/04/'>April</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/03/'>March</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/02/'>February</a></h3></li>
	<li><h3><a href='http://blogs.bookforum.com/paper/2017/01/'>January</a></h3></li>
</ul></div><!-- .Months -->	<li><h2><a href='http://blogs.bookforum.com/paper/2016/'>2016</a></h2></h2></li>
	<li><h2><a href='http://blogs.bookforum.com/paper/2015/'>2015</a></h2></h2></h2></li>
	<li><h2><a href='http://blogs.bookforum.com/paper/2014/'>2014</a></h2></h2></h2></h2></li>
	<li><h2><a href='http://blogs.bookforum.com/paper/2013/'>2013</a></h2></h2></h2></h2></h2></li>
<div class="Calendar"><div class="Year"><ul><li></li><li><h2><a href="//www.bookforum.com/paper/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2010" target="_top">2010</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --></div><!-- .Year --></div><!-- .Calendar --></aside>        </div><!-- .Left -->
    
    <div class="Middle">
      <div class="Core">

          
            


<div class="Entry">
  <div class="Padding">

      
              <div class="Topper">
          <p>July 6, 2017</p>        </div> <!-- .Topper -->
      
        <div class="Topper">
          <h1>
            <a href="http://blogs.bookforum.com/paper/2017/07/06/elif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography/" title="Elif Batuman on aging; How eye problems changed Teju Cole&#8217;s photography" rel="bookmark">
              Elif Batuman on aging; How eye problems changed Teju Cole&#8217;s photography            </a>
          </h1>
        </div> <!-- .Topper -->

          <div class="entry-content">
        <p><span style="font-weight: 400;">The </span><i><span style="font-weight: 400;">Moscow Times</span></i><span style="font-weight: 400;"> is releasing its </span><a href="https://themoscowtimes.com/news/the-moscow-times-closes-print-edition-58296" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">final</span></a><span style="font-weight: 400;"> print issue today. The paper will continue to publish on the web, and many employees have been let go. The paper “has played a unique role in covering Russian affairs and politics from the inside,” editor Mikhail Fishman said. “I hope it will continue to stick to these principles throughout the future.”</span></p>
<p><span style="font-weight: 400;">Abby Ohlheiser attempts </span><a href="https://www.washingtonpost.com/news/the-intersect/wp/2017/07/05/the-reddit-user-behind-trumps-cnn-meme-apologized-but-cnnblackmail-is-the-story-taking-hold/?utm_term=.f93d0f83e3d7" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">to explain</span></a><span style="font-weight: 400;"> the alt-right backlash against CNN after the network supposedly blackmailed an anonymous Reddit user into apologizing for a GIF he created of Donald Trump wrestling CNN to the ground. Although the user apologized before CNN wrote the article, other Reddit users are threatening to “track down” the family and friends of CNN employees. “It’s a particularly threatening version of an inversion that is common on the Internet today: keep reporting on the Trump Internet, and the Trump Internet will decide it’s ‘reporting’ on you,” Ohlheiser concludes. “And many mainstream outlets are still struggling to contend with it.”</span></p>
<p><span style="font-weight: 400;">The </span><i><span style="font-weight: 400;">New York Times</span></i> <a href="https://www.nytimes.com/2017/07/04/theater/edward-albees-final-wish-destroy-my-unfinished-work.html?_r=0" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">looks at</span></a><span style="font-weight: 400;"> a recently-publicized stipulation in playwright Edward Albee’s will that requires his executors to destroy any unfinished works. It is unclear whether any manuscripts have been destroyed already, and some wonder if the rule applies to early versions of plays that were later completed. “Am I disappointed? Yes, because every tiny bit of everything that a writer has written provides insight into that writer’s creative process,” said Edward Albee Society president David A. Crespy. “But am I surprised? No. He maintained very strict control over the materials that were available to the public.”</span></p>
<div id="attachment_2445" style="width: 310px" class="wp-caption alignright"><a href="http://blogs.bookforum.com/wp-content/uploads/2014/09/cimage_09e4485a22-thumbc.jpg"><img class="size-medium wp-image-2445" src="http://blogs.bookforum.com/wp-content/uploads/2014/09/cimage_09e4485a22-thumbc-300x169.jpg" alt="" width="300" height="169" srcset="http://blogs.bookforum.com/wp-content/uploads/2014/09/cimage_09e4485a22-thumbc-300x169.jpg 300w, http://blogs.bookforum.com/wp-content/uploads/2014/09/cimage_09e4485a22-thumbc.jpg 736w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Teju Cole</p></div>
<p><span style="font-weight: 400;">Angela Chen </span><a href="http://therumpus.net/2017/07/the-rumpus-interview-with-elif-batuman-2/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">talks to</span></a><span style="font-weight: 400;"> Elif Batuman about success, growing up, and her novel, </span><i><span style="font-weight: 400;">The Idiot</span></i><span style="font-weight: 400;">. Batuman had originally been working on another autobiographical novel set in 2010, but felt that she needed to write </span><i><span style="font-weight: 400;">The Idiot</span></i><span style="font-weight: 400;"> in order to better understand the character’s background. “The book that I was trying to write, that I didn’t, is about an older person in her thirties, so her ideals have taken various hits in the course of her professional and personal life,” she said. “And something about going back to </span><i><span style="font-weight: 400;">The Idiot</span></i><span style="font-weight: 400;">, which I hadn’t looked at in all that time, and seeing the moment before she had taken those hits and seeing that this was the same person that she would become—I saw how this would be a person who would end up making a lot of compromises despite being idealistic and kind of uncompromising in a way that doesn’t really jibe with the world.”</span></p>
<p><span style="font-weight: 400;">At The Millions, Steve Paulson </span><a href="http://www.themillions.com/2017/07/finding-way-new-form-interview-teju-cole.html" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">talks to</span></a><span style="font-weight: 400;"> Teju Cole about photography, writing, and his new book, </span><i><span style="font-weight: 400;">Blind Spot</span></i><span style="font-weight: 400;">. Cole reflected on how a bout of temporary blindness changed his work. “I was already looking intently, but I started to look more intently, more patiently. My photography got a bit more meditative and mysterious. I began to pay attention to the ordinary in a more focused way,” he remembered. “Having eye trouble made the ordinary glorious.”</span></p>
      </div><!-- .entry-content -->
    
    
    <div class="Tools" id="tools6994"><ul><li><div id="info6994" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F&amp;t=The+Moscow+Times+is+releasing+its+final+print+issue+today.+The+paper+will+continue+to+publish+on+the+web%2C+and+many+employees+have+been+let+go.+The+paper+%E2%80%9Chas+played+a+unique+role+in+covering+Russian+affairs+and+politics+from+the+inside%2C%E2%80%9D+editor+Mikhail+Fishman+said.+%E2%80%9CI+hope+it+will+continue+to+stick+to+these+...', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Paper+Trail%3A+Elif+Batuman+on+aging%3B+How+eye+problems+changed+Teju+Cole%E2%80%99s+photography+http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F+%40bookforum+#bitly#&amp;source=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F&amp;title=Paper+Trail%3A+Elif+Batuman+on+aging%3B+How+eye+problems+changed+Teju+Cole%E2%80%99s+photography+on+bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2017%2F07%2F06%2Felif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography%2F&amp;media=http%3A%2F%2Fblogs.bookforum.com%2Fwp-content%2Fuploads%2F2014%2F09%2Fcimage_09e4485a22-thumbc-300x169.jpg&amp;description=Elif+Batuman+on+aging%3B+How+eye+problems+changed+Teju+Cole%E2%80%99s+photography+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="http://blogs.bookforum.com/wp-content/themes/proxy/images/pinterest.png" alt="Pinterest" border="0" /></a></li></ul></div><!-- .Share --></li><li class="last"><a href="http://blogs.bookforum.com/paper/2017/07/06/elif-batuman-on-aging-how-eye-problems-changed-teju-coles-photography/" title="Elif Batuman on aging; How eye problems changed Teju Cole&#8217;s photography" rel="bookmark"><p>Permalink</p></a></li></ul></div><!-- .Tools -->
  </div><!-- .Padding -->
</div><!-- .Entry -->

            
          
      </div><!-- .Core -->
    </div><!-- .Middle -->

  </div><!-- .Section -->
</div><!-- .Line770 -->
<div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'//blogs.bookforum.com/ad/view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script><div id="footer"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.bookforum.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>