<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <title>HBO to adapt Michelle McNamara&#8217;s &#8220;I&#8217;ll Be Gone in the Dark&#8221; into docuseries; Lorrie Moore on FOMO | blogs.bookforum.com</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  
  <meta name="author" content="Maggie Foucault" />
<meta name="byl" content="Maggie Foucault" />
<meta name="copyright" content="(c) Copyright 2018 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="The family of Sunday Times journalist Marie Colvin has filed a war crimes case against the Syrian government. The suit claims that in 2012, Colvin, alongside photographer Rémi Ochlik “was assassinated by government forces of the Syrian Arab Republic as she reported on the suffering of civilians.” The Intercept looks into the evidence submitted with ..." />
<meta name="fb:app_id" content="160349161322137" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="keywords" content="government, syrian, colvin, alongside, claims, family, crimes, times, sunday, journalist, marie, filed, photographer, intercept, civilians, looks, evidence, submitted, suffering, reported, ochlik, assassinated" />
<meta name="og:description" content="The family of Sunday Times journalist Marie Colvin has filed a war crimes case against the Syrian government. The suit claims that in 2012, Colvin, alongside photographer Rémi Ochlik “was assassinated by government forces of the Syrian Arab Republic as she reported on the suffering of civilians.” The Intercept looks into the evidence submitted with ..." />
<meta name="og:image" content="https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape-300x150.jpg" />
<meta name="og:image:height" content="150" />
<meta name="og:image:width" content="300" />
<meta name="og:site_name" content="Bookforum" />
<meta name="og:title" content="HBO to adapt Michelle McNamara&#8217;s &#8220;I&#8217;ll Be Gone in the Dark&#8221; into docuseries; Lorrie Moore on FOMO" />
<meta name="og:type" content="article" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The family of Sunday Times journalist Marie Colvin has filed a war crimes case against the Syrian government. The suit claims that in 2012, Colvin, alongside photographer Rémi Ochlik “was assassinated by government forces of the Syrian Arab Republic as she reported on the suffering of civilians.” The Intercept looks into the evidence submitted with ..." />
<meta name="twitter:image" content="https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape-300x150.jpg" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="HBO to adapt Michelle McNamara&#8217;s &#8220;I&#8217;ll Be Gone in the Dark&#8221; into docuseries; Lorrie Moore on FOMO" />
<meta name="twitter:url" content="" />
  <link rel="pingback" href="https://blogs.bookforum.com/xmlrpc.php" />
    <!--[if lt IE 9]>
  <script src="https://blogs.bookforum.com/wp-content/themes/proxy/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  <link rel='dns-prefetch' href='//www.bookforum.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Feed" href="https://blogs.bookforum.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Comments Feed" href="https://blogs.bookforum.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.bookforum.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-style-css'  href='//www.bookforum.com/css/style_wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='//www.bookforum.com/css/jquery.qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bookforum-ie-css'  href='https://blogs.bookforum.com/wp-content/themes/proxy/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bookforum-override-css'  href='https://blogs.bookforum.com/wp-content/themes/proxy/css/main.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
<script type='text/javascript' src='//www.bookforum.com/script/jquery.qtip.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.bookforum.com/script/magicinfo.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.bookforum.com/script/swfobject.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.bookforum.com/script/vimeo_player.js?ver=4.9.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.bookforum.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.bookforum.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New York Magazine turns fifty' href='https://blogs.bookforum.com/paper/2018/04/09/new-york-magazine-turns-fifty/' />
<link rel='next' title='Mark Zuckerberg&#8217;s testimony; A new posthumous book by J. R. R. Tolkien' href='https://blogs.bookforum.com/paper/2018/04/11/mark-zuckerbergs-testimony-a-new-posthumous-book-by-j-r-r-tolkien/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://blogs.bookforum.com/paper/2018/04/10/hbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo/" />
<link rel='shortlink' href='https://blogs.bookforum.com/?p=7910' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="paperPage"><div id="header"><div class="Ad" id="ad_1439">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1439__zoneid=15__source=paper__cb=f00a940ced__oadest=https%3A%2F%2Fmitpress.mit.edu%2Fbooks%2Frussian-cosmism%3Futm_source%3Dbookforum%26utm_medium%3Donlinedisplay%26utm_campaign%3Dgroyss18' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/b441b906acd2088d6d295c0c5c35f507.png' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_f00a940ced' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1439&amp;campaignid=485&amp;zoneid=15&amp;source=paper&amp;loc=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F&amp;cb=f00a940ced' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color1"><a href="//www.bookforum.com/"><img src="//www.bookforum.com/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1432">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1432__zoneid=11__source=paper__cb=6355ce8b98__oadest=https%3A%2F%2Fwww.92y.org%2Fevents%23q_100_Events__Literary%2520Readings' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/004593e0eb9318b81537921d485e0115.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_6355ce8b98' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1432&amp;campaignid=478&amp;zoneid=11&amp;source=paper&amp;loc=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F&amp;cb=6355ce8b98' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="//www.bookforum.com/search/"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="//www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="//www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="//www.bookforum.com/rss.php" class="rss"><img src="//www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="//www.bookforum.com/paper/signin=1">sign in</a></li><li><a href="//www.bookforum.com/register/">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Line770">
  <div class="Section">
    
            <div class="Left">
            <div class="Capper">
                <div class="Padding"><h1><a href="https://blogs.bookforum.com/paper/" title="View all posts in Paper Trail" alt="View all posts in Paper Trail">Paper Trail</a> </h1></div>
            </div>
            <div style="clear:both;"> </div>
            <aside id="customcalendarwithinarchive-4" class="widget customCalendarWithinArchive"><div class="Calendar"><div class="Year">	<li class="active"><h2><a href='https://blogs.bookforum.com/paper/2018/'>2018</a></h2></li>
<div class="Months"><ul>	<li><h3><a href='https://blogs.bookforum.com/paper/2018/07/'>July</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/06/'>June</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/05/'>May</a></h3></li>
	<li class="active"><h3><a href='https://blogs.bookforum.com/paper/2018/04/'>April</a></h3></li>
<div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>1</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/02/" title="Anita Shreve, 1946-2018">2</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/03/" title="Viv Albertine on female rage; &#8220;LA Weekly&#8221; attempts to fight back against boycott">3</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/04/" title="Jesmyn Ward and Kevin Young win Anisfield-Wolf awards; Annelise Chen on writing autofiction">4</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/05/" title="Man Booker reverses decision to change Taiwanese author&#8217;s nationality; Sloane Crosley on being an outsider">5</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/06/" title="Emily Nemens chosen as &#8220;Paris Review&#8221; editor; Gothamist Kickstarter faces backlash">6</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>7</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>8</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/09/" title="New York Magazine turns fifty">9</a></h4></div></div></li><li class="active"><div class="Border"><div class="Padding"><h4>10</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/11/" title="Mark Zuckerberg&#8217;s testimony; A new posthumous book by J. R. R. Tolkien">11</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/12/" title="Michelle Dean on intellectual segregation; &#8220;Chicago Tribune&#8221; staff moves to unionize">12</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/13/" title="Man Booker International Prize shortlist announced; Remembering J. D. McClatchy">13</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>14</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>15</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/16/" title="PEN World Voices Festival starts today">16</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/17/" title="2018 Pulitzer Prize winners announced; Susan Orlean working on new book">17</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/18/" title="&#8220;New Republic&#8221; staff unionizes; Alexander Chee on writing and identity">18</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/19/" title="Parkland survivors working on book; Jhumpa Lahiri on translating Domenico Starnone">19</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/20/" title="&#8220;Time&#8221; magazine names 100 Most Influential; Rowan Hisayo Buchanan on writing for an audience">20</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>21</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>22</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/23/" title="Andrew McCabe  shops for a book deal">23</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/24/" title="Hanya Yanagihara on why novelists need day jobs; Vice sued by former producer over sexual assault">24</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/25/" title="Roxane Gay on weight reduction surgery; Lindy West&#8217;s &#8220;Shrill&#8221; adapted into Hulu series">25</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/26/" title="Peter Thiel withdraws bid for Gawker.com; Peter Madsen found guilty in murder of Kim Wall">26</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/27/" title="Rita Dove will take over as the &#8220;New York Times Magazine&#8221; poetry editor">27</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>28</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>29</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/04/30/" title="Will there be a Nobel Prize in 2018?">30</a></h4></div></div></li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li><li class="none">&nbsp;</li></ul></div><!-- .Days -->	<li><h3><a href='https://blogs.bookforum.com/paper/2018/03/'>March</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/02/'>February</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/01/'>January</a></h3></li>
</ul></div><!-- .Months -->	<li><h2><a href='https://blogs.bookforum.com/paper/2017/'>2017</a></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2016/'>2016</a></h2></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2015/'>2015</a></h2></h2></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2014/'>2014</a></h2></h2></h2></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2013/'>2013</a></h2></h2></h2></h2></h2></h2></li>
<div class="Calendar"><div class="Year"><ul><li></li><li><h2><a href="//www.bookforum.com/paper/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2010" target="_top">2010</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --></div><!-- .Year --></div><!-- .Calendar --></aside>        </div><!-- .Left -->
    
    <div class="Middle">
      <div class="Core">

          
            


<div class="Entry">
  <div class="Padding">

      
              <div class="Topper">
          <p>April 10, 2018</p>        </div> <!-- .Topper -->
      
        <div class="Topper">
          <h1>
            <a href="https://blogs.bookforum.com/paper/2018/04/10/hbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo/" title="HBO to adapt Michelle McNamara&#8217;s &#8220;I&#8217;ll Be Gone in the Dark&#8221; into docuseries; Lorrie Moore on FOMO" rel="bookmark">
              HBO to adapt Michelle McNamara&#8217;s &#8220;I&#8217;ll Be Gone in the Dark&#8221; into docuseries; Lorrie Moore on FOMO            </a>
          </h1>
        </div> <!-- .Topper -->

          <div class="entry-content">
        <p><span style="font-weight: 400;">The family of </span><i><span style="font-weight: 400;">Sunday Times</span></i><span style="font-weight: 400;"> journalist Marie Colvin has </span><a href="https://www.theguardian.com/media/2018/apr/09/assad-regime-assassinated-journalist-marie-colvin" target="_blank" rel="noopener"><span style="font-weight: 400;">filed</span></a><span style="font-weight: 400;"> a war crimes case against the Syrian government. The suit claims that in 2012, Colvin, alongside photographer Rémi Ochlik “was assassinated by government forces of the Syrian Arab Republic as she reported on the suffering of civilians.” The Intercept </span><a href="https://theintercept.com/2018/04/09/marie-colvin-syria-assad/" target="_blank" rel="noopener"><span style="font-weight: 400;">looks into</span></a><span style="font-weight: 400;"> the evidence submitted with the lawsuit, including a video of her final moments and “nearly 2,000 pages of documents” that “provide detailed and unprecedented evidence to support the claim that Colvin was deliberately hunted and killed as part of a policy by the Assad regime to eliminate journalists.”</span></p>
<div id="attachment_7911" style="width: 310px" class="wp-caption alignright"><a href="http://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape.jpg"><img class="size-medium wp-image-7911" src="https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape-300x150.jpg" alt="" width="300" height="150" srcset="https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape-300x150.jpg 300w, https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape-768x384.jpg 768w, https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape-1024x512.jpg 1024w, https://blogs.bookforum.com/wp-content/uploads/2018/04/featured00_landscape.jpg 1064w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Lorrie Moore</p></div>
<p><span style="font-weight: 400;">Malala Yousafzai’s father Ziauddin Yousafzai will </span><a href="https://www.thebookseller.com/news/malalas-father-write-memoir-prh-uk-764541" target="_blank" rel="noopener"><span style="font-weight: 400;">publish</span></a><span style="font-weight: 400;"> a memoir with Little, Brown. </span><i><span style="font-weight: 400;">What Love Teaches Me</span></i><span style="font-weight: 400;"> will be released next fall. </span></p>
<p><span style="font-weight: 400;">Rights to Michelle McNamara’s true-crime book, </span><i><span style="font-weight: 400;">I’ll Be Gone in the Dark</span></i><span style="font-weight: 400;">, have been </span><a href="http://deadline.com/2018/04/michelle-mcnamara-ill-be-gone-in-the-dark-true-crime-book-docuseries-hbo-1202360109/" target="_blank" rel="noopener"><span style="font-weight: 400;">bought</span></a><span style="font-weight: 400;"> by HBO. The network plans to adapt the late author’s work into a docuseries. </span></p>
<p><span style="font-weight: 400;">Three members of the Swedish Academy have </span><a href="https://www.nytimes.com/2018/04/07/world/europe/swedish-academy-abuse-accusations.html" target="_blank" rel="noopener"><span style="font-weight: 400;">resigned</span></a><span style="font-weight: 400;"> following sexual abuse allegations against Jean-Claude Arnault, “</span><span style="font-weight: 400;">a cultural figure with close ties to the institution,” the </span><i><span style="font-weight: 400;">New York Times </span></i><span style="font-weight: 400;">reports.</span></p>
<p><span style="font-weight: 400;">Gizmodo Media Group CEO Raju Narisetti is leaving Univision, which the Daily Beast </span><a href="https://www.thedailybeast.com/univision-forces-out-gizmodo-ceo-as-company-weighs-deep-cuts/" target="_blank" rel="noopener"><span style="font-weight: 400;">attributes</span></a><span style="font-weight: 400;"> to the parent company’s “plans to get more directly involved with its flagship digital media property as it weighs deep cuts.”</span></p>
<p><span style="font-weight: 400;">Progressive news site AlterNet has been </span><a href="https://www.alternet.org/news-amp-politics/raw-story-owners-buy-alternet" target="_blank" rel="noopener"><span style="font-weight: 400;">bought</span></a><span style="font-weight: 400;"> by RawStory. In a statement, the company explained that the move was “part of a long-planned transition that will ensure the stability and future of the AlterNet brand.”</span></p>
<p><span style="font-weight: 400;">Lauren O’Neill-Butler </span><a href="https://www.artforum.com/books/lorrie-moore-talks-about-her-new-book-of-collected-non-fiction-74915" target="_blank" rel="noopener"><span style="font-weight: 400;">talks to</span></a> <i><span style="font-weight: 400;">See What Can Be Done</span></i><span style="font-weight: 400;"> author Lorrie Moore about personal essays, working with </span><i><span style="font-weight: 400;">New York Review of Books </span></i><span style="font-weight: 400;">editor Robert Silvers, and not being motivated by FOMO. “I just had to look up FOMO. I never write anything out of fear,” Moore said. “And certainly not fear of missing out. Does FOMO stand for something else? Feelings of malaise offset?”</span></p>
      </div><!-- .entry-content -->
    
    
    <div class="Tools" id="tools7910"><ul><li><div id="info7910" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F&amp;t=The+family+of+Sunday+Times+journalist+Marie+Colvin+has+filed+a+war+crimes+case+against+the+Syrian+government.+The+suit+claims+that+in+2012%2C+Colvin%2C+alongside+photographer+R%C3%A9mi+Ochlik+%E2%80%9Cwas+assassinated+by+government+forces+of+the+Syrian+Arab+Republic+as+she+reported+on+the+suffering+of+civilians.%E2%80%9D+The+Intercept+looks+into+the+evidence+submitted+with+...', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Paper+Trail%3A+HBO+to+adapt+Michelle+McNamara%E2%80%99s+%E2%80%9CI%E2%80%99ll+Be+Gone+in+the+Dark%E2%80%9D+into+docuseries%3B+Lorrie+Moore+on+FOMO+https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F+%40bookforum+#bitly#&amp;source=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F&amp;title=Paper+Trail%3A+HBO+to+adapt+Michelle+McNamara%E2%80%99s+%E2%80%9CI%E2%80%99ll+Be+Gone+in+the+Dark%E2%80%9D+into+docuseries%3B+Lorrie+Moore+on+FOMO+on+bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F04%2F10%2Fhbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo%2F&amp;media=https%3A%2F%2Fblogs.bookforum.com%2Fwp-content%2Fuploads%2F2018%2F04%2Ffeatured00_landscape-300x150.jpg&amp;description=HBO+to+adapt+Michelle+McNamara%E2%80%99s+%E2%80%9CI%E2%80%99ll+Be+Gone+in+the+Dark%E2%80%9D+into+docuseries%3B+Lorrie+Moore+on+FOMO+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/pinterest.png" alt="Pinterest" border="0" /></a></li></ul></div><!-- .Share --></li><li class="last"><a href="https://blogs.bookforum.com/paper/2018/04/10/hbo-to-adapt-michelle-mcnamaras-ill-be-gone-in-the-dark-into-docuseries-lorrie-moore-on-fomo/" title="HBO to adapt Michelle McNamara&#8217;s &#8220;I&#8217;ll Be Gone in the Dark&#8221; into docuseries; Lorrie Moore on FOMO" rel="bookmark"><p>Permalink</p></a></li></ul></div><!-- .Tools -->
  </div><!-- .Padding -->
</div><!-- .Entry -->

            
          
      </div><!-- .Core -->
    </div><!-- .Middle -->

  </div><!-- .Section -->
</div><!-- .Line770 -->
<div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'//blogs.bookforum.com/ad/view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script><div id="footer"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>