<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
  <title>Kevin Nguyen joins The Verge; Rachel Kushner on documenting the past through fiction | blogs.bookforum.com</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  
  <meta name="author" content="Maggie Foucault" />
<meta name="byl" content="Maggie Foucault" />
<meta name="copyright" content="(c) Copyright 2018 by Bookforum/Artforum International Magazine Inc., All rights reserved." />
<meta name="description" content="At Vulture, Aaron Sorkin writes about his experience adapting Harper Lee’s To Kill a Mockingbird for Broadway. Sorkin began the project three years ago, and the play premiered earlier this month after a lawsuit brought by Lee’s estate was settled. “I’ve been asked if I thought Harper Lee would like the play,” Sorkin writes. “My ..." />
<meta name="fb:app_id" content="160349161322137" />
<meta name="generator" content="Bookforum/Artforum International Magazine Inc." />
<meta name="keywords" content="sorkin, harper, writes, began, project, adapting, aaron, broadway, mockingbird, experience, years, vulture, asked, thought, settled, earlier, premiered, month, lawsuit, estate, brought" />
<meta name="og:description" content="At Vulture, Aaron Sorkin writes about his experience adapting Harper Lee’s To Kill a Mockingbird for Broadway. Sorkin began the project three years ago, and the play premiered earlier this month after a lawsuit brought by Lee’s estate was settled. “I’ve been asked if I thought Harper Lee would like the play,” Sorkin writes. “My ..." />
<meta name="og:image" content="https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1-300x166.jpg" />
<meta name="og:image:height" content="166" />
<meta name="og:image:width" content="300" />
<meta name="og:site_name" content="Bookforum" />
<meta name="og:title" content="Kevin Nguyen joins The Verge; Rachel Kushner on documenting the past through fiction" />
<meta name="og:type" content="article" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="At Vulture, Aaron Sorkin writes about his experience adapting Harper Lee’s To Kill a Mockingbird for Broadway. Sorkin began the project three years ago, and the play premiered earlier this month after a lawsuit brought by Lee’s estate was settled. “I’ve been asked if I thought Harper Lee would like the play,” Sorkin writes. “My ..." />
<meta name="twitter:image" content="https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1-300x166.jpg" />
<meta name="twitter:site" content="@bookforum" />
<meta name="twitter:title" content="Kevin Nguyen joins The Verge; Rachel Kushner on documenting the past through fiction" />
<meta name="twitter:url" content="" />
  <link rel="pingback" href="https://blogs.bookforum.com/xmlrpc.php" />
    <!--[if lt IE 9]>
  <script src="https://blogs.bookforum.com/wp-content/themes/proxy/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  <link rel='dns-prefetch' href='//www.bookforum.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Feed" href="https://blogs.bookforum.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="blogs.bookforum.com &raquo; Comments Feed" href="https://blogs.bookforum.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.bookforum.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-plugins-slider-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/stylesheets/nivo-slider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sound-style-css'  href='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/css/soundcloud.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-style-css'  href='//www.bookforum.com/css/style_wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='//www.bookforum.com/css/jquery.qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='bookforum-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bookforum-ie-css'  href='https://blogs.bookforum.com/wp-content/themes/proxy/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bookforum-override-css'  href='https://blogs.bookforum.com/wp-content/themes/proxy/css/main.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.nivo.slider.pack.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jquery.jj_ngg_shuffle.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/jjnggutils.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_api.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/fullscreen_adjust_images.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum-slideshow/script/media_controller.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundcloud_player.js?ver=1.0'></script>
<script type='text/javascript' src='https://blogs.bookforum.com/wp-content/plugins/bookforum_sound/script/soundmanager2.js?ver=2.97'></script>
<script type='text/javascript' src='//www.bookforum.com/script/jquery.qtip.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.bookforum.com/script/magicinfo.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.bookforum.com/script/swfobject.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.bookforum.com/script/vimeo_player.js?ver=4.9.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.bookforum.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.bookforum.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Enquirer&#8221; editor writing a book about Trump' href='https://blogs.bookforum.com/paper/2018/11/26/enquirer-editor-writing-a-book-about-trump/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://blogs.bookforum.com/paper/2018/11/27/kevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction/" />
<link rel='shortlink' href='https://blogs.bookforum.com/?p=8599' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.bookforum.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
</head>
<body class="defaultBody"><a name="top"></a><div class="Wrapper"><div class="Padding"><div class="paperPage"><div id="header"><div class="Ad" id="ad_1508">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<div id=\"ad_header\"><a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1508__zoneid=15__source=paper__cb=7e3bd9ec36__oadest=https%3A%2F%2Fwww.nga.gov%2Faudio-video%2Faudio%2Fberg-morrison.html' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/f38fcc805aaa1f2f042be0d7c15f4575.gif' width='940' height='90' alt='' title='' border='0' \/><\/a><div id='beacon_7e3bd9ec36' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1508&amp;campaignid=495&amp;zoneid=15&amp;source=paper&amp;loc=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F&amp;cb=7e3bd9ec36' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div><\/div>");
   //]]>-->
   </script></div><!-- .Ad --><h1 class="siteheader color8"><a href="//www.bookforum.com/"><img src="//www.bookforum.com/media/bfheader.png" alt="BOOKFORUM.COM" /></a></h1><div id="ad_option"><div class="Ad" id="ad_1505">   <script type='text/javascript'>
   <!--//<![CDATA[
   document.write("<a href='https:\/\/www.bookforum.com\/ads\/www\/delivery\/ck.php?oaparams=2__bannerid=1505__zoneid=11__source=paper__cb=38bd0fa9ab__oadest=https%3A%2F%2Fwww.92y.org%2Fpoetry%2Fevents' target='_blank'><img src='https:\/\/www.bookforum.com\/uploads\/ads\/7fd885361c59c8f49d5b874ca091b466.gif' width='234' height='60' alt='' title='' border='0' \/><\/a><div id='beacon_38bd0fa9ab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https:\/\/www.bookforum.com\/ads\/www\/delivery\/lg.php?bannerid=1505&amp;campaignid=492&amp;zoneid=11&amp;source=paper&amp;loc=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F&amp;cb=38bd0fa9ab' width='0' height='0' alt='' style='width: 0px; height: 0px;' \/><\/div>");
   //]]>-->
   </script></div><!-- .Ad --></div></div><div id="nav"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul><div id="search" class="small"><form id="searchform" method="post" action="//www.bookforum.com/search/"><input type="text" name="search" /><button class="submit small">Search</button></form></div><!-- #search --><div id="social" class="small"> <span>follow us</span> <a href="http://www.twitter.com/bookforum" class="twitter"><img src="//www.bookforum.com/media/icn_twitter2.gif" alt="twitter" width="22" height="22" /></a> <a href="http://www.facebook.com/bookforum" class="facebook"><img src="//www.bookforum.com/media/icn_facebook2.gif" alt="facebook" width="22" height="22" /></a> <a href="//www.bookforum.com/rss.php" class="rss"><img src="//www.bookforum.com/media/icn_rss2.gif" alt="rss"  width="22" height="22" /></a></div><!-- #social --><div id="usernav" class="small"><div class="Nav"><ul><li><a href="//www.bookforum.com/paper/signin=1">sign in</a></li><li><a href="//www.bookforum.com/register/">register</a></li></ul></div><!-- .Nav --></div><!-- #usernav --></div><!-- #header --><div class="Line770">
  <div class="Section">
    
            <div class="Left">
            <div class="Capper">
                <div class="Padding"><h1><a href="https://blogs.bookforum.com/paper/" title="View all posts in Paper Trail" alt="View all posts in Paper Trail">Paper Trail</a> </h1></div>
            </div>
            <div style="clear:both;"> </div>
            <aside id="customcalendarwithinarchive-4" class="widget customCalendarWithinArchive"><div class="Calendar"><div class="Year">	<li class="active"><h2><a href='https://blogs.bookforum.com/paper/2018/'>2018</a></h2></li>
<div class="Months"><ul>	<li class="active"><h3><a href='https://blogs.bookforum.com/paper/2018/11/'>November</a></h3></li>
<div class="Days"><ul><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="none"><div class="Border"><div class="Padding"><h4>&nbsp;</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/01/" title="Jhumpa Lahiri and Jennifer Croft on writer&#8217;s block">1</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/02/" title="New columnists at &#8220;The Guardian&#8221;; Jorie Graham wins Bobbitt Prize">2</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>3</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>4</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/05/" title="&#8220;The Color Purple&#8221; returns to the screen; the &#8220;Times&#8221; passes 4 million subscribers">5</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/06/" title="Jelani Cobb on the importance of newsroom diversity; Roger Angell reminds readers to vote today">6</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/07/" title="Haruki Murakami donates manuscripts to Waseda University; Alice Quinn leaving Poetry Society of America">7</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/08/" title="Nicole Chung on memory; Remembering Christopher Lehmann-Haupt">8</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/09/" title="Nicolas Mathieu wins Goncourt Prize; Vice Media plans hiring freeze">9</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>10</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>11</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/12/" title="PW releases its annual publishing survey">12</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/13/" title="Katy Waldman on climate-change fiction; How should the press respond to the president&#8217;s hostility?">13</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/14/" title="Jennifer Senior takes back praise of Jeff Flake&#8217;s book; Wesley Yang on &#8220;The Souls of Yellow Folk&#8221;">14</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/15/" title="National Book Award winners announced; Jonathan Franzen on the connection between books and birds">15</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/16/" title="Javier Marías on novelists and success; How a book on bear attacks helped John Wray write">16</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>17</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>18</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/19/" title="Michelle Obama memoir has biggest opening day of 2018">19</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/20/" title="Ron Chernow to headline White House Correspondents&#8217; dinner; Remembering William Goldman">20</a></h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/21/" title="100 Notable Books of 2018; Rachel Cusk on writing and creativity">21</a></h4></div></div></li><li><div class="Border"><div class="Padding"><h4>22</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>23</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>24</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>25</h4></div></div></li><li class="event"><div class="Border"><div class="Padding"><h4><a href="https://blogs.bookforum.com/paper/2018/11/26/" title="&#8220;Enquirer&#8221; editor writing a book about Trump">26</a></h4></div></div></li><li class="active"><div class="Border"><div class="Padding"><h4>27</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>28</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>29</h4></div></div></li><li><div class="Border"><div class="Padding"><h4>30</h4></div></div></li><li class="none">&nbsp;</li><li class="none">&nbsp;</li></ul></div><!-- .Days -->	<li><h3><a href='https://blogs.bookforum.com/paper/2018/10/'>October</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/09/'>September</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/08/'>August</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/07/'>July</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/06/'>June</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/05/'>May</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/04/'>April</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/03/'>March</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/02/'>February</a></h3></li>
	<li><h3><a href='https://blogs.bookforum.com/paper/2018/01/'>January</a></h3></li>
</ul></div><!-- .Months -->	<li><h2><a href='https://blogs.bookforum.com/paper/2017/'>2017</a></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2016/'>2016</a></h2></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2015/'>2015</a></h2></h2></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2014/'>2014</a></h2></h2></h2></h2></h2></li>
	<li><h2><a href='https://blogs.bookforum.com/paper/2013/'>2013</a></h2></h2></h2></h2></h2></h2></li>
<div class="Calendar"><div class="Year"><ul><li></li><li><h2><a href="//www.bookforum.com/paper/archive/2012" target="_top">2012</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2011" target="_top">2011</a></h2></li><li><h2><a href="//www.bookforum.com/paper/archive/2010" target="_top">2010</a></h2></li></ul></div><!-- .Years --></div><!-- .Calendar --></div><!-- .Year --></div><!-- .Calendar --></aside>        </div><!-- .Left -->
    
    <div class="Middle">
      <div class="Core">

          
            


<div class="Entry">
  <div class="Padding">

      
              <div class="Topper">
          <p>November 27, 2018</p>        </div> <!-- .Topper -->
      
        <div class="Topper">
          <h1>
            <a href="https://blogs.bookforum.com/paper/2018/11/27/kevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction/" title="Kevin Nguyen joins The Verge; Rachel Kushner on documenting the past through fiction" rel="bookmark">
              Kevin Nguyen joins The Verge; Rachel Kushner on documenting the past through fiction            </a>
          </h1>
        </div> <!-- .Topper -->

          <div class="entry-content">
        <p><span style="font-weight: 400;">At Vulture, Aaron Sorkin writes about his experience </span><a href="https://www.vulture.com/2018/11/aaron-sorkin-to-kill-a-mockingbird.html" target="_blank" rel="noopener"><span style="font-weight: 400;">adapting</span></a><span style="font-weight: 400;"> Harper Lee’s </span><i><span style="font-weight: 400;">To Kill a Mockingbird</span></i><span style="font-weight: 400;"> for Broadway. Sorkin began the project three years ago, and the play premiered earlier this month after a lawsuit brought by Lee’s estate was settled. “I’ve been asked if I thought Harper Lee would like the play,” Sorkin writes. “My hope is that, if nothing else, Harper Lee would agree that the playwright had a deep love and respect for the book she wrote and that she’d be pleased (or maybe horrified) that the themes she wrote about in 1960 were at least as relevant in 2018.”</span></p>
<div id="attachment_8013" style="width: 310px" class="wp-caption alignright"><a href="https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1.jpg"><img class="size-medium wp-image-8013" src="https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1-300x166.jpg" alt="" width="300" height="166" srcset="https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1-300x166.jpg 300w, https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1-768x424.jpg 768w, https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1-1024x565.jpg 1024w, https://blogs.bookforum.com/wp-content/uploads/2018/05/rachel-kushner-45510419_banner-1.jpg 1170w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Rachel Kushner</p></div>
<p><span style="font-weight: 400;">Kevin Nguyen is </span><a href="https://twitter.com/voxmediainc/status/1067045630546247680" target="_blank" rel="noopener"><span style="font-weight: 400;">joining</span></a><span style="font-weight: 400;"> The Verge as features editor. Nguyen was most recently a senior editor at </span><i><span style="font-weight: 400;">GQ</span></i><span style="font-weight: 400;"> and is currently working on a novel. </span></p>
<p><span style="font-weight: 400;">The </span><i><span style="font-weight: 400;">New York Times </span></i><a href="https://www.nytimes.com/2018/11/26/books/heather-rose-museum-of-modern-love-marina-abramovic.html" target="_blank" rel="noopener"><span style="font-weight: 400;">profiles</span></a><span style="font-weight: 400;"> Australian author Heather Rose, whose recent novel </span><i><span style="font-weight: 400;">The Museum of Modern Love </span></i><span style="font-weight: 400;">is based on Marina Abramovic’s MoMA performance, “The Artist Is Present.”</span></p>
<p><span style="font-weight: 400;">At </span><i><span style="font-weight: 400;">Ssense</span></i><span style="font-weight: 400;">, Ana Cecilia Alvarez </span><a href="https://www.ssense.com/en-us/editorial/culture/rachel-kushners-american-gothic?utm_term=editorshare" target="_blank" rel="noopener"><span style="font-weight: 400;">talks to</span></a><span style="font-weight: 400;"> Rachel Kushner about Los Angeles, cars, and documenting the past in her novel </span><i><span style="font-weight: 400;">The Mars Room</span></i><span style="font-weight: 400;">. “Writing this book clarified for me that one thing a writer is doing when making fiction is making a space to give voice and documentation to things that otherwise will be lost to time,” she said. “The older you get, the more you live part of your reality in the storehouse of those places. There was something about the activity of writing this book and the loss for Romy of her freedom that heightened the importance of some of these scenes, and people, and places, because everything is gone for her, and at the end of that chapter, she asks, where is everybody, and what has happened to them? And I feel that way all the time.”</span></p>
<p><span style="font-weight: 400;">Meg Wolitzer </span><a href="https://www.theguardian.com/books/2018/nov/25/meg-wolitzer-interview-im-a-feminist-so-i-write-like-a-feminist-the-female-persuasion-the-wife" target="_blank" rel="noopener"><span style="font-weight: 400;">explains</span></a><span style="font-weight: 400;"> why she isn’t interested in adapting her own work into film. “I go through a very intense process when I’m writing a book, so the idea of repeating that for a film seems exhausting. You want to have a point where you are really done with something, you know?”</span></p>
      </div><!-- .entry-content -->
    
    
    <div class="Tools" id="tools8599"><ul><li><div id="info8599" class="Share"><ul><li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F&amp;t=At+Vulture%2C+Aaron+Sorkin+writes+about+his+experience+adapting+Harper+Lee%E2%80%99s+To+Kill+a+Mockingbird+for+Broadway.+Sorkin+began+the+project+three+years+ago%2C+and+the+play+premiered+earlier+this+month+after+a+lawsuit+brought+by+Lee%E2%80%99s+estate+was+settled.+%E2%80%9CI%E2%80%99ve+been+asked+if+I+thought+Harper+Lee+would+like+the+play%2C%E2%80%9D+Sorkin+writes.+%E2%80%9CMy+...', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Facebook" title="Facebook" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/facebook.png" alt="Facebook" border="0" /></a></li><li><a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Paper+Trail%3A+Kevin+Nguyen+joins+The+Verge%3B+Rachel+Kushner+on+documenting+the+past+through+fiction+https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F+%40bookforum+#bitly#&amp;source=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Twitter" title="Twitter" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/twitter.png" alt="Twitter" border="0" /></a></li><li><a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Google +" title="Google +" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/google.png" alt="Google +" border="0" /></a></li><li><a href="#" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F&amp;title=Paper+Trail%3A+Kevin+Nguyen+joins+The+Verge%3B+Rachel+Kushner+on+documenting+the+past+through+fiction+on+bookforum.com', '_blank', 'width=850,height=900,resizable=yes');return false;" alt="Reddit" title="Reddit" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/reddit.png" alt="Reddit" border="0" /></a></li><li><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogs.bookforum.com%2Fpaper%2F2018%2F11%2F27%2Fkevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction%2F&amp;media=https%3A%2F%2Fblogs.bookforum.com%2Fwp-content%2Fuploads%2F2018%2F05%2Frachel-kushner-45510419_banner-1-300x166.jpg&amp;description=Kevin+Nguyen+joins+The+Verge%3B+Rachel+Kushner+on+documenting+the+past+through+fiction+on+bookforum.com+', '_blank', 'width=550,height=450,resizable=yes');return false;" alt="Pinterest" title="Pinterest" target="_blank"><img src="https://blogs.bookforum.com/wp-content/themes/proxy/images/pinterest.png" alt="Pinterest" border="0" /></a></li></ul></div><!-- .Share --></li><li class="last"><a href="https://blogs.bookforum.com/paper/2018/11/27/kevin-nguyen-joins-the-verge-rachel-kushner-on-documenting-the-past-through-fiction/" title="Kevin Nguyen joins The Verge; Rachel Kushner on documenting the past through fiction" rel="bookmark"><p>Permalink</p></a></li></ul></div><!-- .Tools -->
  </div><!-- .Padding -->
</div><!-- .Entry -->

            
          
      </div><!-- .Core -->
    </div><!-- .Middle -->

  </div><!-- .Section -->
</div><!-- .Line770 -->
<div class="adCore"><span class="disclaimer">Advertisement</span><div id="adCore"></div></div><!-- .adCore --><script type="text/javascript">
  jQuery.ajax({
    url:'//blogs.bookforum.com/ad/view=embed',
    type:'post',
    success:function(results) {
      jQuery('#adCore').html(results);
      magicInfo();
    }
  });
</script><div id="footer"><ul class="nav_items caps break"><li><a href="//www.bookforum.com/review/" class="review">daily review</a></li><li><a href="//www.bookforum.com/blog/" class="blog">omnivore</a></li><li><a href="//blogs.bookforum.com/paper/" class="active paper">paper trail</a></li><li><a href="//www.bookforum.com/inprint/" class="inprint">current issue</a></li><li><a href="//www.bookforum.com/interview/" class="interview">interviews</a></li><li><a href="//www.bookforum.com/booklist/" class="booklist">syllabi</a></li><li><a href="//www.bookforum.com/events/" class="events">readings</a></li><li><a href="//www.bookforum.com/video/" class="video">video</a></li><li><a href="//www.bookforum.com/inprint/section=archive" class="archive">archive</a></li><li class="last"><a href="http://artforum.com/" target="_blank" class="artforum">artforum</a></li></ul><ul class="subnav_items caps break"><li class="sub"><a href="http://www.bookforum.com/subscribe/" target="_blank" class="subscribe">subscribe</a></li><li class="sub"><a href="//www.bookforum.com/advertise/section=mag_production" class="advertise">advertise</a></li><li class="sub"><a href="//www.bookforum.com/about/" class="about">about</a></li><li class="sub"><a href="//www.bookforum.com/contact/" class="contact">contact</a></li></ul></div><!-- .Footer --><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://blogs.bookforum.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</div><!-- .Page --></div><!-- .Padding --></div><!-- .Wrapper --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-80108-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></body></html>